  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.independentnews.com/content/tncms/live/" />
<meta name="keywords" content="legals" />
<meta name="news_keywords" content="legals" />
<meta name="description" content="FICTITIOUS BUSINESS NAME STATEMENT" />
<meta name="author" content="FILE NO. 566032" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/86fd808c-5164-11e9-ae56-fb1a3e55ee91.jpg?resize=600%2C600" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="Good Morning Maxwell" />
<meta property="og:description" content="FICTITIOUS BUSINESS NAME STATEMENT" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:section" content="Legals" />
<meta property="article:publisher" content="http://www.facebook.com/pages/The-Independent-Newspaper-Livermore-CA/108562409214667" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.4029bda320635a1e964fa7cd5f10efcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,800,600|PT+Serif|Josefin+Sans:700"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.154.0"},"page":{"grid":"boxy","style":"default","path":"\/bulletins\/legals","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"FILE NO. 566032"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":306},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3606", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/impressions.js?_dc=1577703918"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/traffic.js?_dc=1577694914"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/settings.js?_dc=1564765543"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/fixed-big-ad-top/3.js?_dc=1576786535"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/fixed-big-ad-middle/3.js?_dc=1577389218"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/fixed-big-ad-middle/4.js?_dc=1574888893"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/fixed-big-ad-middle/5.js?_dc=1573600563"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1577389218"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Good Morning Maxwell | Legals | independentnews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f5f5f5; } .fixed-nav #main-navigation { background-color: #f5f5f5 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #F5F5F5; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #fff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #005d97; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #005d97; }#site-header-container{ border-bottom: 3px solid #005d97; }#site-footer-container{ border-top: 3px solid #005d97; } .tnt-bg-accent { background-color: #005d97; } a .tnt-caret-down { color: #005d97; } .block-title .block-title-inner { border-color: #005d97; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #005d97; } .form-control:focus { border-bottom-color: #005d97; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.independentnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/f483e916-5164-11e9-9e1d-4f72679cb23f.jpg?crop=22%2C22%2C46%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Good Morning Maxwell | Legals | independentnews.com" href="http://www.independentnews.com/search/?f=rss&amp;t=article&amp;c=bulletins/legals&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     

       $('#site-search-1669351-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');  
       $('#site-search-1669352-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>'); 
       $('.app-user .user-account-form .user-login-blox .panel-heading').html('Sign in using your Independent account'); 

       
 }); 
</script>

<script>

window.addEventListener('DOMContentLoaded', function() {
    document.body.classList.add('trigger-disabled');
});

</script>







        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-e7082e02-1c91-11ea-948c-5b1da1e6d86a section-bulletinssection-legals type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.independentnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.154.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fbulletins%2Flegals&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=FILE+NO.+566032&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=306&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.independentnews.com",
  secureDomain: "www.independentnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>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</script>

    <div id="template-metering" data-message-mode="full">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please sign-up for a free subscription to continue reading our content. If you have a subscription, please login to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">Log In</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new free account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.independentnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.independentnews.com%252Fbulletins%252Flegals%252Fgood-morning-maxwell%252Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">Create a Free Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="10" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for Reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">log in</a> to your free subscriber account or <a class="alert-link" href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">create a free account</a> and subscribe</span><span class="logged-in"><a href="https://www.independentnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.independentnews.com%252Fbulletins%252Flegals%252Fgood-morning-maxwell%252Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">create a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="10">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">log in</a> to your free subscriber account or <a class="alert-link" href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">create a free account</a> and subscribe</span><span class="logged-in"><a href="https://www.independentnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.independentnews.com%252Fbulletins%252Flegals%252Fgood-morning-maxwell%252Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">create a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="9" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="8" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>

    <template class="template meter access" data-count="9">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="8">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    <template class="template meter access">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox general message">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter read">
        
    <div class="meter notification read alert alert-dismissable alert-info hidden-print" data-message="blox read previously">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Checking back?</strong> Since you viewed this item previously you can read it again.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3606);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1669356" class="tncms-block hidden-md hidden-lg text-center"><div id="user-controls-1669356" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.independentnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1669356').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.independentnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.independentnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.independentnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1669356').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.independentnews.com/users/logout/" id="user-logout-form-1669356"><input type="hidden" name="referer_url" value="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/advertise.html"  class="nav-link tnt-section-advertising">Advertising</a>
                                </li><li>
                                    <a href="https://www.independentnewsfree.com"  target="_blank" rel="noopener" class="nav-link tnt-section-signup-for-paper">Signup for Paper</a>
                                </li><li>
                                    <a href="/50th_anniversary_special_section/"  class="nav-link tnt-section-50th-anniversary">50th Anniversary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/regional_and_ca/"  class="nav-link tnt-section-regionalca-news">Regional/CA News</a>
                                </li><li>
                                    <a href="/news/business_notes/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/politics"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/dublin_news/"  class="nav-link tnt-section-dublin-news">Dublin News</a>
                                </li><li>
                                    <a href="/news/livermore_news/"  class="nav-link tnt-section-livermore-news">Livermore News</a>
                                </li><li>
                                    <a href="/news/pleasanton_news/"  class="nav-link tnt-section-pleasanton-news">Pleasanton News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/editorials/"  class="nav-link tnt-section-editorialsmore">Editorials/More</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/bulletins/legals/"  class="nav-link tnt-section-legals">Legals</a>
                                </li><li>
                                    <a href="/news/real_estate_news/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/bulletins/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/bulletins/"  class="nav-link tnt-section-bulletins">Bulletins</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/mailbox/"  class="nav-link tnt-section-mailbox">Mailbox</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/science_and_technology/"  class="nav-link tnt-section-sciencetech">Science/Tech</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/science_and_technology/"  class="nav-link tnt-section-sciencetechnology">Science/Technology</a>
                                </li><li>
                                    <a href="/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li><li>
                                    <a href="/labs_link/"  class="nav-link tnt-section-labs-link">Labs Link</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/sports_notes/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/sports_notes/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a href="/sports_photos/"  class="nav-link tnt-section-sports-photos">Sports Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/culture/"  class="nav-link tnt-section-culture">Culture</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/culture/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a href="/wine_and_wineries/"  class="nav-link tnt-section-wine-wineries">Wine & Wineries</a>
                                </li><li>
                                    <a href="/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/calendar"  class="nav-link tnt-section-ae-events">A&E Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/community/"  class="nav-link tnt-section-community-news">Community News</a>
                                </li><li>
                                    <a href="/news/education_news/"  class="nav-link tnt-section-education-news">Education News</a>
                                </li><li>
                                    <a href="/community/short_notes/"  class="nav-link tnt-section-short-notes">Short Notes</a>
                                </li><li>
                                    <a href="/community/pet_of_the_week/"  class="nav-link tnt-section-pet-of-the-week">Pet of the Week</a>
                                </li><li>
                                    <a href="/community/milestones/"  class="nav-link tnt-section-milestones">Milestones</a>
                                </li><li>
                                    <a href="/calendar"  class="nav-link tnt-section-community-events">Community Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-galleries">Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/"  class="nav-link tnt-section-galleries">Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/magazine/"  class="nav-link tnt-section-magazine">Magazine</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/archives"  class="nav-link tnt-section-archives">Archives</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1669352" class="tncms-block hidden-md hidden-lg"><ul id="site-search-1669352-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1669352" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1669352-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1669352-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1669352-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1669352').submit();
        return false;
    });

    $('#site-search-1669352').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1669352 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1669352 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1669352-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-terms-conditions"  href="/site/terms.html" >
                    <span class="nav-label">Terms & Conditions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1669355" class="tncms-block header-user"><div id="user-controls-1669355" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.independentnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.independentnews.com/users/login/?referer_url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.independentnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1669355').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.independentnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.independentnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.independentnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1669355').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.independentnews.com/users/logout/" id="user-logout-form-1669355"><input type="hidden" name="referer_url" value="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1669353" class="tncms-block"><div class="follow-links-1669353 pull-right">
    
    <section id="block-1669353" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/The-Independent-Newspaper-Livermore-CA-108562409214667/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/IndepNewspaper" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.independentnews.com",
  "sameAs" : ["https://www.facebook.com/The-Independent-Newspaper-Livermore-CA-108562409214667/","https://twitter.com/IndepNewspaper"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1669351" class="tncms-block col-md-10"><section id="block-1669351" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1669351" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1669351" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1669351-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1669351-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1669351-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1669351').submit();
        return false;
    });

    $('#site-search-1669351').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1669351 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1669351 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1669351-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1669303" class="tncms-block"><section id="block-1669303" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png?resize=300%2C57 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png?resize=400%2C76 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png?resize=540%2C102 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png?resize=750%2C142 750w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/eae4d1bc-5241-11e9-8415-67cbbc1e95cc.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1669357" class="tncms-block header-weather"><div id="weather-1669357" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=94550" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">45&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="94550"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1669357 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Livermore, CA
                                
                                 <small>(94550)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny skies. High 59F. Winds NW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>A mostly clear sky. Low 38F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 30, 2019 @ 3:00 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=94550"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1685809" class="tncms-block"><p style="text-align: center;"><em>Your Local News Source Since 1963              SERVING DUBLIN, LIVERMORE, PLEASANTON, SUNOL</em></p></div></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1669348" class="tncms-block"><section id="block-1669348" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/e93dcc26-524e-11e9-9b5c-f7d74ec9f00c.png?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/e93dcc26-524e-11e9-9b5c-f7d74ec9f00c.png?resize=300%2C57 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/e93dcc26-524e-11e9-9b5c-f7d74ec9f00c.png?resize=400%2C75 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/e93dcc26-524e-11e9-9b5c-f7d74ec9f00c.png?resize=540%2C102 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/e93dcc26-524e-11e9-9b5c-f7d74ec9f00c.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw home">
                <a class="dropdown-toggle nav-link tnt-section-home" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" >Home
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about-us" href="/site/about" >About Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertising" href="/site/advertise.html" >Advertising</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-signup-for-paper" href="https://www.independentnewsfree.com"  target="_blank" rel="noopener">Signup for Paper</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-50th-anniversary" href="/50th_anniversary_special_section/" >50th Anniversary</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "><div id="tncms-block-1684428" class="tncms-block hide-headline"><section id="block-1684428" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684428 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/about/">
                
                About Us
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1684428-3cde9c9e-96b4-11e9-9ce6-8f40f620d609" class="clearfix card summary dark  tnt-section-site tnt-sub-section-about">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/site/about/about-us/article_3cde9c9e-96b4-11e9-9ce6-8f40f620d609.html" class="tnt-asset-link">
        

        
            About Us</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><strong>Since 1963, The Independent has helped create a great community!</strong></p><p>Since our founding in September of 1963, The Independent has been dedicated to giving Livermore, Pleasanton, Dublin, and Sunol readers the news they need to be in-the-know about what's going on in the Tri-Valley region.</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "><div id="tncms-block-1684429" class="tncms-block hide-headline"><section id="block-1684429" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684429 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/contact.html">
                
                Contact Us
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1684429-8d2d63e6-96b5-11e9-aa07-c7a83696766c" class="clearfix card summary dark ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/contact-us/article_8d2d63e6-96b5-11e9-aa07-c7a83696766c.html" class="tnt-asset-link">
        

        
            Contact Us</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Independent</p><p>Phone number: 925-447-8700</p><p>E-mail: <a href="mailto:editmail@compuserve.com" target="_blank">editmail@compuserve.com</a></p><p>Address:</p><p>2250 First Street</p><p>Livermore, CA 94550</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-news" href="/news" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-regionalca-news" href="/news/regional_and_ca/" >Regional/CA News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-business" href="/news/business_notes/" >Business</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-politics" href="/politics" >Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-dublin-news" href="/news/dublin_news/" >Dublin News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-livermore-news" href="/news/livermore_news/" >Livermore News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pleasanton-news" href="/news/pleasanton_news/" >Pleasanton News</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1684415" class="tncms-block"><section id="block-1684415" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684415 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684415-91f290ae-26a7-11ea-9cd7-4ffddd3a3233" class="clearfix card summary dark  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/" class="tnt-section-tag">News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/state-anti-tobacco-grant-puts-another-resource-officer-in-lvjusd/article_91f290ae-26a7-11ea-9cd7-4ffddd3a3233.html" class="tnt-asset-link">
        

        
            State Anti-Tobacco Grant Puts Another Resource Officer in LVJUSD Schools</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Larry Altman

</span></li><li class="card-date">
        <time datetime="2019-12-26T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Livermore’s police department has announced it will use state grant money to hire an additional officer to work in the city’s schools to crack&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1684421" class="tncms-block"><section id="block-1684421" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684421 ">
        <div class="block-title-inner">
            <h3>
                
                More headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/suit-settlement-clears-way-for-second-dublin-high-school/article_08845c8c-26a5-11ea-998d-3779e3ca2c0d.html" class="tnt-asset-link">
        

        
            Suit Settlement Clears Way for Second Dublin High School</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/dublin-considers-ban-on-natural-gas-in-new-developments/article_30732588-26a6-11ea-b8ce-9bbd011f6343.html" class="tnt-asset-link">
        

        
            Dublin Considers Ban on Natural Gas in New Developments</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/visit-tri-valley-names-tracy-farhad-new-ceo/article_39bdeb4e-26b7-11ea-96a2-77b18b04bbf2.html" class="tnt-asset-link">
        

        
            Visit Tri-Valley Names Tracy Farhad New CEO</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/wreaths-across-pleasanton-honors-veterans-at-pleasanton-cemeteries/article_414b029c-26b8-11ea-90bb-839dee07d3e2.html" class="tnt-asset-link">
        

        
            Wreaths Across Pleasanton Honors Veterans at Pleasanton Cemeteries</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw editorialsmore">
                <a class="dropdown-toggle nav-link tnt-section-editorialsmore" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/editorials/" >Editorials/More
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-editorials-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-editorials" href="/editorials/" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-legals" href="/bulletins/legals/" >Legals</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-real-estate" href="/news/real_estate_news/" >Real Estate</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-classifieds" href="/bulletins/classifieds/" >Classifieds</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-bulletins" href="/bulletins/" >Bulletins</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-editorials-one" class="tncms-region "><div id="tncms-block-1684439" class="tncms-block"><section id="block-1684439" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684439 ">
        <div class="block-title-inner">
            <h3>
                
                Top Editorial
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684439-468d95ec-26b5-11ea-a5c1-f3cda0bda89f" class="clearfix card summary dark  tnt-section-editorials">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/editorials/" class="tnt-section-tag">Editorials</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/editorials/regional-trail-now-complete/article_468d95ec-26b5-11ea-a5c1-f3cda0bda89f.html" class="tnt-asset-link">
        

        
            Regional Trail Now Complete</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-26T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Two weeks ago, the final link was dedicated in a 44-mile regional trail that runs from Livermore to Fremont. The trail links five parks coveri&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-editorials-two" class="tncms-region "><div id="tncms-block-1684440" class="tncms-block"><section id="block-1684440" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684440 ">
        <div class="block-title-inner">
            <h3>
                
                More Editorials
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/editorials/a-settlement-worth-noting/article_81d8f56e-221a-11ea-8f50-7f1505d4c4c0.html" class="tnt-asset-link">
        

        
            A Settlement Worth Noting</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/editorials/new-lvpac-executive-director/article_e0498e30-1c87-11ea-8d1b-f3e0a8776655.html" class="tnt-asset-link">
        

        
            New LVPAC Executive Director</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/editorials/help-where-it-is-needed/article_0a900728-1c88-11ea-a352-6796d3042425.html" class="tnt-asset-link">
        

        
            Help Where It Is Needed</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/editorials/deacon-dave-s-lighting-up-the-holidays/article_23675cd2-16da-11ea-a7c4-e3c62599ae97.html" class="tnt-asset-link">
        

        
            Deacon Dave’s: Lighting Up the Holidays</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-editorials-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/mailbox/" class="nav-link tnt-section-mailbox" >Mailbox
                </a></li><li class="dropdown yamm-fw sciencetech">
                <a class="dropdown-toggle nav-link tnt-section-sciencetech" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/science_and_technology/" >Science/Tech
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-science-and-technology-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-sciencetechnology" href="/science_and_technology/" >Science/Technology</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-environment" href="/environment/" >Environment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-labs-link" href="/labs_link/" >Labs Link</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-science-and-technology-one" class="tncms-region "><div id="tncms-block-1684444" class="tncms-block"><section id="block-1684444" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684444 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684444-1bfdc782-26c1-11ea-8932-37c05ec06c0c" class="clearfix card summary has-image image-left dark  tnt-section-culture">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1bfdc782-26c1-11ea-8932-37c05ec06c0c media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/culture/wild-scenic-environmental-film-festival-to-show-for-first-time/article_1bfdc782-26c1-11ea-8932-37c05ec06c0c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Wild &amp; Scenic Environmental Film Festival to Show for First Time in Livermore"
                            class="img-responsive lazyload full"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=600%2C338 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/culture/" class="tnt-section-tag">Culture</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/culture/wild-scenic-environmental-film-festival-to-show-for-first-time/article_1bfdc782-26c1-11ea-8932-37c05ec06c0c.html" class="tnt-asset-link">
        

        
            Wild & Scenic Environmental Film Festival to Show for First Time in Livermore</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-12-26T17:14:39-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The largest environmental film festival in North America will soon be on display to the Tri-Valley for the first time. The Wild &amp; Scenic F&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-science-and-technology-two" class="tncms-region "><div id="tncms-block-1684445" class="tncms-block"><section id="block-1684445" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684445 ">
        <div class="block-title-inner">
            <h3>
                
                More headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/ebrpd-issues-annual-mushroom-warning/article_970438d0-26b7-11ea-a6ed-0734ca1b1530.html" class="tnt-asset-link">
        

        
            EBRPD Issues Annual Mushroom Warning</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/environment/climate-change-is-a-cultural-issue/article_d99a19ec-1147-11ea-8d8f-efda7de9c4a0.html" class="tnt-asset-link">
        

        
            Climate Change Is a Cultural Issue</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/a-celebration-of-years-of-tri-valley-conservation/article_8f6bfd2c-0661-11ea-b837-e3d0d8488feb.html" class="tnt-asset-link">
        

        
            A Celebration of 25 Years of Tri-Valley Conservation</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/pleasanton-oks-study-to-treat-chemicals-found-in-water-wells/article_e371a8f0-0660-11ea-b3c1-cba321a8e1aa.html" class="tnt-asset-link">
        

        
            Pleasanton OKs Study to Treat Chemicals Found In Water Wells</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-science-and-technology-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/sports_notes/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-sports-notes-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-sports" href="/sports/sports_notes/" >Local Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-photos" href="/sports_photos/" >Sports Photos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-sports-notes-one" class="tncms-region "><div id="tncms-block-1684453" class="tncms-block"><section id="block-1684453" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684453 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684453-d50c87ac-26be-11ea-9761-9fdcdda03c66" class="clearfix card summary has-image image-left dark  tnt-section-sports-photos">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d50c87ac-26be-11ea-9761-9fdcdda03c66 media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports_photos/foothill-won-to-against-granada-high/collection_d50c87ac-26be-11ea-9761-9fdcdda03c66.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Foothill Won 2 to 0 Against Granada High"
                            class="img-responsive lazyload full"
                            width="1648"
                            height="1257"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=200%2C153 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=300%2C229 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=400%2C305 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=540%2C412 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=750%2C572 750w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=1200%2C915 1200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/b/d0/bd0ccd5b-6992-5caf-a05c-de484ff60ece/5e02ada0b31dc.image.jpg?resize=1648%2C1257 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/sports_photos/" class="tnt-section-tag">Sports Photos</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports_photos/foothill-won-to-against-granada-high/collection_d50c87ac-26be-11ea-9761-9fdcdda03c66.html" class="tnt-asset-link">
        

        
            Foothill Won 2 to 0 Against Granada High</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-30T00:00:00-08:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-sports-notes-two" class="tncms-region "><div id="tncms-block-1684457" class="tncms-block"><section id="block-1684457" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684457 ">
        <div class="block-title-inner">
            <h3>
                
                More headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports_photos/amador-valley-won-to-against-dublin-gaels/collection_029150fa-26be-11ea-9e8b-230927188980.html" class="tnt-asset-link">
        

        
            Amador Valley Won 2 to 1 Against Dublin Gaels</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/sports_notes/livermore-fusion-soccer-club-players-travel-to-paraguay-as-soccer/article_f3b065fa-26bb-11ea-b029-ef9e1892c8a0.html" class="tnt-asset-link">
        

        
            Livermore Fusion Soccer Club Players Travel to Paraguay as Soccer Ambassadors</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/sports_notes/world-association-of-kickboxing-organization/article_75e2cd78-26bd-11ea-a3c3-7bb3245dee0b.html" class="tnt-asset-link">
        

        
            World Association of Kickboxing Organization</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/sports_notes/pleasanton-seahawks-swim-team/article_bb1d27c6-26bd-11ea-a820-7b3324b469bd.html" class="tnt-asset-link">
        

        
            Pleasanton Seahawks Swim Team</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-sports-notes-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw culture">
                <a class="dropdown-toggle nav-link tnt-section-culture" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/culture/" >Culture
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-culture-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-arts-entertainment" href="/culture/" >Arts & Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-wine-wineries" href="/wine_and_wineries/" >Wine & Wineries</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-health" href="/health/" >Health</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-ae-events" href="/calendar" >A&E Events</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-culture-one" class="tncms-region "><div id="tncms-block-1684464" class="tncms-block"><section id="block-1684464" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684464 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684464-1bfdc782-26c1-11ea-8932-37c05ec06c0c" class="clearfix card summary has-image image-left dark  tnt-section-culture">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1bfdc782-26c1-11ea-8932-37c05ec06c0c media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/culture/wild-scenic-environmental-film-festival-to-show-for-first-time/article_1bfdc782-26c1-11ea-8932-37c05ec06c0c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Wild &amp; Scenic Environmental Film Festival to Show for First Time in Livermore"
                            class="img-responsive lazyload full"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/4/c8/4c8aeb95-def5-5f79-add1-e80b3594f73e/5e02aa25b6946.image.jpg?resize=600%2C338 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/culture/" class="tnt-section-tag">Culture</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/culture/wild-scenic-environmental-film-festival-to-show-for-first-time/article_1bfdc782-26c1-11ea-8932-37c05ec06c0c.html" class="tnt-asset-link">
        

        
            Wild & Scenic Environmental Film Festival to Show for First Time in Livermore</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-12-26T17:14:39-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The largest environmental film festival in North America will soon be on display to the Tri-Valley for the first time. The Wild &amp; Scenic F&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-culture-two" class="tncms-region "><div id="tncms-block-1684465" class="tncms-block"><section id="block-1684465" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684465 ">
        <div class="block-title-inner">
            <h3>
                
                More headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/culture/big-fat-year-end-kiss-off-comedy-show-starring-will/article_7c1339e8-26c3-11ea-88e0-e3029dee9dd8.html" class="tnt-asset-link">
        

        
            Big Fat Year End Kiss Off Comedy Show Starring Will Durst and Friends at Firehouse Arts Center</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/settlement-agreement-filed-in-court/article_52c28a50-26a8-11ea-8feb-270266805aaf.html" class="tnt-asset-link">
        

        
            Settlement Agreement Filed in Court</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/culture/shakespeare-s-richard-ii-to-debut-live-theater-broadcasts-at/article_d5a8c8c6-26c1-11ea-8c5a-972984b9caac.html" class="tnt-asset-link">
        

        
            Shakespeare’s Richard II to Debut Live Theater Broadcasts at the Bankhead</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/culture/new-year-s-eve-at-the-bankhead-theater-with-crawdad/article_8916692c-165a-11ea-80c4-f70b5ef04e7b.html" class="tnt-asset-link">
        

        
            New Year's Eve at the Bankhead Theater with Crawdad Republic</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-culture-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw community">
                <a class="dropdown-toggle nav-link tnt-section-community" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/community/" >Community
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-community-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-community-news" href="/community/" >Community News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-education-news" href="/news/education_news/" >Education News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-short-notes" href="/community/short_notes/" >Short Notes</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pet-of-the-week" href="/community/pet_of_the_week/" >Pet of the Week</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-milestones" href="/community/milestones/" >Milestones</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-events" href="/calendar" >Community Events</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-community-one" class="tncms-region "><div id="tncms-block-1684466" class="tncms-block"><section id="block-1684466" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684466 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684466-84c0a678-26c5-11ea-81f5-b3f69330e4f8" class="clearfix card summary has-image image-left dark  tnt-section-community">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-84c0a678-26c5-11ea-81f5-b3f69330e4f8 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/community/introduction-to-dna-testing-offered/article_84c0a678-26c5-11ea-81f5-b3f69330e4f8.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Introduction to DNA Testing Offered"
                    class="img-responsive lazyload  letterbox"
                    width="420"
                    height="593"
                    data-src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/2/3a/23a93dd8-742c-5e8e-ac15-f475dace95dc/5e02aa1ff0c07.image.jpg?resize=200%2C282" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/community/" class="tnt-section-tag">Community News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/community/introduction-to-dna-testing-offered/article_84c0a678-26c5-11ea-81f5-b3f69330e4f8.html" class="tnt-asset-link">
        

        
            Introduction to DNA Testing Offered</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-26T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">This presentation is designed to be an introduction to DNA as an exciting new tool for genealogists. It is intended for individuals who either&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-community-two" class="tncms-region "><div id="tncms-block-1684467" class="tncms-block"><section id="block-1684467" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684467 ">
        <div class="block-title-inner">
            <h3>
                
                More headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/livermore-amador-valley-garden-club-to-feature-eco-floral-designers/article_f22dbce6-26c5-11ea-8819-93051a986d17.html" class="tnt-asset-link">
        

        
            Livermore Amador Valley Garden Club to Feature Eco-Floral Designers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/dublin-accepting-nominations-to-recognize-volunteers/article_39bdbed0-26c6-11ea-a93e-8bea27c583e2.html" class="tnt-asset-link">
        

        
            Dublin Accepting Nominations to Recognize Volunteers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/new-year-s-eve-labyrinth-walk-coming-up/article_5a639472-26c4-11ea-b6a8-e394bb5a3313.html" class="tnt-asset-link">
        

        
            New Year's Eve Labyrinth Walk Coming Up</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/bill-geyer-memorial-scholarship-established/article_e7fcf984-26c6-11ea-aea3-b704d95e4eb2.html" class="tnt-asset-link">
        

        
            Bill Geyer Memorial Scholarship Established</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-community-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries" class="nav-link tnt-section-obituaries" >Obituaries
                </a></li><li class="dropdown yamm-fw galleries">
                <a class="dropdown-toggle nav-link tnt-section-galleries" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Galleries
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-galleries" href="/multimedia/" >Galleries</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "><div id="tncms-block-1684472" class="tncms-block"><section id="block-1684472" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684472 ">
        <div class="block-title-inner">
            <h3>
                
                Top Collection
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1684472-029150fa-26be-11ea-9e8b-230927188980" class="clearfix card summary has-image image-left dark  tnt-section-sports-photos">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-029150fa-26be-11ea-9e8b-230927188980 media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports_photos/amador-valley-won-to-against-dublin-gaels/collection_029150fa-26be-11ea-9e8b-230927188980.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Amador Valley Won 2 to 1 Against Dublin Gaels"
                            class="img-responsive lazyload full"
                            width="1596"
                            height="1298"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=200%2C163 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=300%2C244 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=400%2C325 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=540%2C439 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=750%2C610 750w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=1200%2C976 1200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?resize=1596%2C1298 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/sports_photos/" class="tnt-section-tag">Sports Photos</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports_photos/amador-valley-won-to-against-dublin-gaels/collection_029150fa-26be-11ea-9e8b-230927188980.html" class="tnt-asset-link">
        

        
            Amador Valley Won 2 to 1 Against Dublin Gaels</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-28T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 28, 2019</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "><div id="tncms-block-1684471" class="tncms-block"><section id="block-1684471" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1684471 ">
        <div class="block-title-inner">
            <h3>
                
                More collections
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/widmer-world-presents-lights-for-all-to-enjoy/collection_a1240da6-26c4-11ea-bea5-3bea869675e5.html" class="tnt-asset-link">
        

        
            "Widmer World" Presents Lights for All to Enjoy</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/pleasanton-s-craziest-sweaters-decorated-the-streets-of-downtown/collection_4ba05f48-2286-11ea-8b6e-a7b07884c572.html" class="tnt-asset-link">
        

        
            Pleasanton's Craziest Sweaters Decorated the Streets of Downtown</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/dublin-has-breakfast-with-santa-claus/collection_d4869436-2285-11ea-acfa-9bc52cb49b80.html" class="tnt-asset-link">
        

        
            Dublin Has Breakfast with Santa Claus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/carolers-from-st-michaels-church-brightening-up-downtown-livermore/collection_847b367e-2288-11ea-8f9a-4f5c3a0ed82e.html" class="tnt-asset-link">
        

        
            Carolers from St. Michaels Church Brightening up downtown Livermore.</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/calendar" class="nav-link tnt-section-calendar" >Calendar
                </a></li><li>
                <a href="/magazine/" class="nav-link tnt-section-magazine" >Magazine
                </a></li><li>
                <a href="/archives" class="nav-link tnt-section-archives" >Archives
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1669244" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1669245" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="asset article-default"  data-url="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/86fd808c-5164-11e9-ae56-fb1a3e55ee91.jpg?resize=600%2C600">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="independentnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" />
    <style>
                .asset-paging .direction {
                    color: #005d97;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.independentnews.com\/tncms\/search\/mlt\/?origin=e7082e02-1c91-11ea-948c-5b1da1e6d86a&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="asset-paging">
                <div id="paging-prev-e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="paging-link prev offset"></div>
                <div id="paging-next-e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Good Morning Maxwell
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">FILE NO. 566032</span></li>
        
        
            <li class="visible-print">
        <time datetime="2019-12-26T00:00:00-08:00" class="tnt-date asset-date text-muted">
            Dec 26, 2019
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2019-12-26T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 26, 2019</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-26T00:00:00-08:00">
    <meta itemprop="datePublished" content="2019-12-26T00:00:00-08:00">
    <meta itemprop="dateModified" content="2019-12-26T00:00:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Good%20Morning%20Maxwell&url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.independentnews.com/tncms/asset/editorial/e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Independent%5D%20Good%20Morning%20Maxwell&body=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e7082e02-1c91-11ea-948c-5b1da1e6d86a">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Good%20Morning%20Maxwell&url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.independentnews.com/tncms/asset/editorial/e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Independent%5D%20Good%20Morning%20Maxwell&body=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e7082e02-1c91-11ea-948c-5b1da1e6d86a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e7082e02-1c91-11ea-948c-5b1da1e6d86a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="save-list-e7082e02-1c91-11ea-948c-5b1da1e6d86a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e7082e02-1c91-11ea-948c-5b1da1e6d86a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>FICTITIOUS BUSINESS NAME STATEMENT</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-preview"><p>The following person(s) doing business as: Good Morning Maxwell, 2220 Second, Suite I, Livermore, CA 94550 is hereby registered by the following owner(s): Joanne Tan, 573 Bernal Avenue, Livermore, CA 94551. This business is conducted by an Individual. The date on which the registrant first commenced to transact business under the fictitious business name(s) listed above: N/A. Signature of Registrant/s/: Joanne Tan, Owner. This statement was filed with the County Clerk of Alameda on December 3, 2019. Expires December 3, 2024. The Independent, Legal No. 4669. Published December 12, 19, 26, January 2, 2020.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Good%20Morning%20Maxwell&url=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.independentnews.com/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.independentnews.com/tncms/asset/editorial/e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Independent%5D%20Good%20Morning%20Maxwell&body=https%3A%2F%2Fwww.independentnews.com%2Fbulletins%2Flegals%2Fgood-morning-maxwell%2Farticle_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/bulletins/legals/good-morning-maxwell/article_e7082e02-1c91-11ea-948c-5b1da1e6d86a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e7082e02-1c91-11ea-948c-5b1da1e6d86a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e7082e02-1c91-11ea-948c-5b1da1e6d86a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e7082e02-1c91-11ea-948c-5b1da1e6d86a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e7082e02-1c91-11ea-948c-5b1da1e6d86a" class="save-list-e7082e02-1c91-11ea-948c-5b1da1e6d86a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e7082e02-1c91-11ea-948c-5b1da1e6d86a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 3, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1672082" class="tncms-block"><section id="block-1672082" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1672082 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>


    <div class="card-panel panel">
        <div class="panel-body">


<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-1672082" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2019-12-30&d2=2019-12-30&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.independentnews.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>


        </div>
    </div>
</section></div><div id="tncms-block-1669255" class="tncms-block"></div><div id="tncms-block-1672089" class="tncms-block"><section id="block-1672089" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1672089 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/multimedia/">
                
                Gallery
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md card-bg-color">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1672089-029150fa-26be-11ea-9e8b-230927188980" class="clearfix card summary has-image image-top inherit  tnt-section-sports-photos">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-029150fa-26be-11ea-9e8b-230927188980 media-preview collection-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports_photos/amador-valley-won-to-against-dublin-gaels/collection_029150fa-26be-11ea-9e8b-230927188980.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Amador Valley Won 2 to 1 Against Dublin Gaels"
                            class="img-responsive lazyload full"
                            width="1298"
                            height="1298"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/assets/v3/editorial/3/e5/3e5d3169-1b54-526e-83c7-03b9ab59ca8c/5e02aa18dd1e1.image.jpg?crop=1298%2C1298%2C148%2C0&resize=1298%2C1298&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/sports_photos/" class="tnt-section-tag">Sports Photos</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports_photos/amador-valley-won-to-against-dublin-gaels/collection_029150fa-26be-11ea-9e8b-230927188980.html" class="tnt-asset-link">
        

        
            Amador Valley Won 2 to 1 Against Dublin Gaels</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-28T00:00:00-08:00" class="tnt-date asset-date text-muted">Dec 28, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 3, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 4, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle5">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 5, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1672088" class="tncms-block"><div class="text-center padding-top padding-bottom">
<a href="https://independentnewsfree.com">
<img src="http://independentnews.com/app/general/independent_subscribe_web%20_ad.jpg"></a>
</div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1669246" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1669247" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1669344" class="tncms-block"><section id="block-1669344" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1669344 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-culture"  href="/culture/" >
                    <span class="nav-label">Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-news"  href="/community/" >
                    <span class="nav-label">Community News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mailbox"  href="/mailbox/" >
                    <span class="nav-label">Mailbox</span>
                </a></li><li>
                <a class="nav-link  tnt-section-galleries"  href="/multimedia/" >
                    <span class="nav-label">Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports-notes"  href="/sports/sports_notes/" >
                    <span class="nav-label">Sports Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education-news"  href="/news/education_news/" >
                    <span class="nav-label">Education News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/politics" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-techenvironment"  href="/science_and_technology/" >
                    <span class="nav-label">Tech/Environment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-notes"  href="/news/business_notes/" >
                    <span class="nav-label">Business Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bulletins"  href="/bulletins/" >
                    <span class="nav-label">Bulletins</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legals"  href="/bulletins/legals/" >
                    <span class="nav-label">Legals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/bulletins/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wine-wineries"  href="/wine_and_wineries/" >
                    <span class="nav-label">Wine & Wineries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate-news"  href="/news/real_estate_news/" >
                    <span class="nav-label">Real Estate News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/community/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pet-of-the-week"  href="/community/pet_of_the_week/" >
                    <span class="nav-label">Pet of the Week</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazine"  href="/magazine/" >
                    <span class="nav-label">Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/archives" >
                    <span class="nav-label">Archives</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1669295" class="tncms-block"><section id="block-1669295" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1669295 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://independentnewsfree.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letter-to-the-editor"  href="https://www.independentnews.com/site/forms/online_services/letter/letter_editor_imported-1340217209/"  target="_blank" rel="noopener">
                    <span class="nav-label">Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-obituary"  href="https://www.independentnews.com/site/forms/announcements/obituary/obit_imported-1340216845/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Obituary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-other-news-submissions"  href="https://www.independentnews.com/users/admin/contribute/article/"  target="_blank" rel="noopener">
                    <span class="nav-label">Other News Submissions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-advertising-invoice"  href="https://www.independentnews.com/site/forms/online_services/paybill/paybill_imported-1340217293/"  target="_blank" rel="noopener">
                    <span class="nav-label">Pay Advertising Invoice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-make-voluntary-contribution"  href="https://www.independentnews.com/site/forms/subscription_services/giftsubscribe/gift_subscribe_imported-1340217162/"  target="_blank" rel="noopener">
                    <span class="nav-label">Make Voluntary Contribution</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1669345" class="tncms-block"><section id="block-1669345" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1669345 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1669349" class="tncms-block padding-bottom"><section id="block-1669349" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png?resize=300%2C57 300w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png?resize=400%2C76 400w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png?resize=540%2C102 540w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png?resize=750%2C142 750w, https://bloximages.chicago2.vip.townnews.com/independentnews.com/content/tncms/custom/image/73d9de96-5246-11e9-b0f0-a3b1cd9699c9.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></div></section></div><div id="tncms-block-1669346" class="tncms-block"><section id="block-1669346" class="block emphasis-h4   " ><address>
    
    2250 First Street<br>
    Livermore, CA 94550
    <br>
    
        <strong>Phone:</strong> 925-447-8700<br>
        <strong>Email:</strong> <a href="mailto:virginia@independentnews.com ">virginia@independentnews.com </a><br>
    
</address></section></div><div id="tncms-block-1669354" class="tncms-block padding-bottom"><div class="follow-links-1669354 default">
    
    <section id="block-1669354" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1669354 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/pages/The-Independent-Newspaper-Livermore-CA/108562409214667" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.independentnews.com",
  "sameAs" : ["http://www.facebook.com/pages/The-Independent-Newspaper-Livermore-CA/108562409214667"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1669299" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1669299"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Independent</a>, 2250 First Street Livermore, CA</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/independentnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/bulletins\/legals","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/independentnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-1672082 .fc-inner' ),
            $calendar = $( '#calendar-1672082' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-1672082 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-1672082 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-1672082 .fc-year' ).html( cal.getYear() );


        $('#block-1672082 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-1672082 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-1672082 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script></body>
</html>